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INTRODUCTION 

Hypercholesterolemia and its induced oxidative stress are now considered to be 

one of the major contributors in progression of atherosclerosis. Cardiovascular 

disease (CVD) is the major cause of death in developed and developing countries 

(Guilbert, 2003). An excessive concentration of lipids in plasma may alter the 

lipoprotein metabolism and results in low density lipoprotein (LDL) accumulation in 

sub-endothelial space of arteries where it undergoes oxidative modifications to 

form oxidized LDL (Griendling, 2003) which is highly atherogenic. Several risk 

factors like hypercholesterolemia and cholesterol-induced oxidative stress 

enhance the formation of reactive oxygen species (ROS) which leads to the 

advancement of atherosclerotic lesions in vascular wall (Byon, 2008). Studies have 

reported that elevated lipid level, like total cholesterol (TC), triglyceride (TG), and 

low-density lipoprotein (LDL) cholesterol, and a decrease in high density lipoprotein 

(HDL) cholesterol are directly associated with hyperlipidemia and atherosclerosis 

(Lee et al., 1980). It is well known that three major risk factors for CVD are 

hypercholesterolemia, smoking and hypertension (Stocker, 2004). 

The cholesterol synthesis is regulated by 𝛽-hydroxy-𝛽-methylglutaryl- CoA 

reductase (HMG-R) (EC 1.1.1.34), the rate limiting enzyme of cholesterol pathway 

(Brown and Goldstein 1980), and catalyses the conversion of HMG-CoA to 

mevalonic acid. Currently prescribed drugs that lower cholesterol level mainly work 

by inhibiting the HMG-CoA reductase enzymatic activity (Carbonell 2005). Drugs 

that lower cholesterol level mainly work by inhibiting the HMG-CoA reductase 

activity (Corsini et al., 1995). Treatment and management of hyperlipidemia include 

dietary changes, weight loss, and use of hypolipidemic drugs. Currently, prescribed 

synthetic hypolipidemic agents (simvastatin, lovastatin, pravastatin, fluvastatin, 

etc.) that have been used for decades results in prevalence of their adverse side 

effects such as liver damage and myopathy (Golomb and Evans, 2008). In order 

to reduce the progression of CVDs in the body, different drugs such as statins are 

used frequently. Statins specifically inhibit the HMG-R, which is the rate limiting 

enzyme of the cholesterol synthesis (Pella et al., 2005). Statins in combination with 

fibrates show significant benefit at higher doses but are also associated with severe 

side effects (Reyes-Soffer 2013). 
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Nonetheless, these oral medications have certain limitation and side effects 

(Golomb 2008).  Long term use of statins also has host of side effects and may 

incurve problems in terms of toxicity and cost. Therefore, naturally derived 

therapeutic agents which are non-cytotoxic, free radical scavenger, and have the 

ability to lower cholesterol level in the system by inhibiting HMG-CoA reductase 

activity are in high demand for the treatment of hyperlipidemia and cholesterol-

induced oxidative stress as well as atherosclerosis. Plant products are less toxic, 

have no side effects and free radical scavengers, and are now considered to be 

the best source for new hypolipidemic drugs and atherosclerosis development 

programme (Iqbal et al., 2013).  

Number of studies has demonstrated the role of natural products in inhibiting 

the HMG-CoA reductase activity (Iqbal et al., 2014a; Reddy et al., 2014; Iqbal et 

al., 2014b) and hypercholesterolemia (Iqbal et al., 2015) as well as atherosclerosis 

(Khan et al., 2011). Plants, dietary fibres, and other food products are best source 

of new drugs and are widely used as cholesterol lowering agents and HMG-CoA 

reductase inhibitors (Khan et al., 2011). A plant dominated diet mainly has multiple 

nutrients such as vitamins, carotenoids, and flavonoids that may influence the risk 

of CVD by preventing the oxidation of cholesterol in arteries. Carotenoids are 

mainly derived from entire plant such as roots, stems, leaves and flowers. Human 

blood and tissues have measurable concentrations of approximately 12 

carotenoids that account for most of the dietary intake (Crews et al., 2001). The 

most common of the carotenoids are: lycopene, lutein, α-carotene, β-carotene, β-

cryptoxanthin and zeaxanthin (Stahl and Sies, 1995). Among these, lycopene 

received much attention over the world due to its potential antioxidant and anti-

atherosclerotic properties. 

Recently, involvement of inflammation in atherosclerosis has spurred the 

discovery and adoption of inflammatory biomarkers for cardiovascular risk 

prediction. Two hypothesises have been proposed to explain the role of 

inflammatory markers in the pathogenesis of atherosclerosis. One mechanism may 

be the ongoing inflammation in the artery, stimulated by the oxidized-low-density 

lipoprotein (ox-LDL), which leads to the production of cytokines that may induce 

the various acute phase proteins. Alternatively, chronic elevations of acute phase 
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reactants could be due to smoking, chronic infections, obesity and 

hypercholesterolemia, all of which contribute to the development of 

atherosclerosis. The second one is hyperlipidemia induced atherosclerosis. 

Among more than 600 carotenoids in plants, only about 14 are found in human 

tissues (Khachik et al., 1995). Tomato and tomato products contribute to nine of 

these 14 carotenoids and are the predominant source of lycopene, neurosporene, 

gamma-carotene, phytoene, and phytofluene. Because lycopene has potent 

antioxidant properties (Sies 1995). 

Medicinal plants are the main source of numerous valuable phytochemicals 

with a wide range of application in human life. Many of these natural chemical 

compounds such as monoterpenes, flavanoids, isoflavones, saponins, alkaloids, 

etc. possess biological and pharmacological activities, which are intensively 

studied (Dorni et al., 2017). Monoterpenoids from essential oils of many medicinal 

herbs are used as flavor additives in food and beverages and as fragrance in 

cosmetics, household products and perfumes (Tchimene et al., 2013). 

Monoterpenoids are also an excellent alternative as antibacterial and antifungal 

agents. Numerous natural plant compounds and essential oils are also 

successfully used as antimutagens and antigenotoxins (Kumar et al., 2014, Eke 

and Ҫelik, 2016, Shruthi and Vijayalaxmi, 2016, Bacanlı et al., 2017, Ruiz et al., 

2017). 

The acyclic monoterpenoid geraniol is a common component of the 

essential oils of plant species such as citrus, lemon grass, ginger, lavender, 

geranium, nutmeg, palmarosa, mirtus and rose – Bulgarian Rosa alba L. and Rosa 

damascena Mill. (Baharvand-Ahmadi et al., 2015, Sharma et al., 2016). Geraniol 

is used in cosmetics, shampoos, toilet soaps etc. because of its fine fragrance 

(Burdock, 2016). This natural compound constitutes 18.28% of all the oil 

ingredients of R. alba L. essential oil. There are many studies on its biological 

activities. It has an inflamatory effect (Khan et al., 2013), and the inhalation of both 

geraniol and C. martinii essential oil can reduce the total cholesterol in rats 

(Andrade et al., 2014). Geraniol shows well expressed antimutagenic, antitumor 

and anticancer effects (Kim et al., 2012, Madankumar et al., 2013). Kim et al., 

reported that this phytochemical inhibited the growth of prostate cancer by 

targeting cell cycle and apoptosis pathways. Burke et al. (Burke et al., 2002) 
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investigated the mechanism of action of geraniol against pancreatic tumours. 

Shanmugapriya et al. (2017) obtained that the monoterpenoid could act as a potent 

antiproliferative agent against MNNG-induced endometrial cancer. Geraniol also 

shows good larvicide and insecticide activities (George et al., 2009; Qualls and 

Xue, 2009) and is an effective fumigant (Cornelius et al., 1997). Geraniol shows 

antifungal properties against pathogenic Candida albicans, protects against 

vaginal infection (Maruyama et al., 2008) and can inhibit the growth of some 

pathogens such as Salmonella typhimurium and E. coli (Si et al., 2006). In order to 

be used in human practice, natural plant compounds must be biosafe, noncytotoxic 

and nongenotoxic. Geraniol was nontoxic for rats using glucose, urea, creatinine, 

glutamic oxaloacetic transaminase (SGOT) and glutamic pyruvate transaminase 

(SGPT) as biochemical parameters (Farhath et al., 2012). 
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REVIEW OF LITERATURE 
 

Stress 

Today, the entire world is witnessing an upsurge in chronic health complications 

like cardiovascular disease, hypertension, diabetes mellitus, different forms of 

cancer, and other maladies. Medical surveys suggest that diet may serve as a 

potential tool for the control of these chronic diseases (Kumar et.al, 2011). The 

term “stress” has been used in physics since unknown time as it appears in the 

definition of Hooke’s law of 1658, but its first use in the biological science dates 

back to Sir Hans Selye’s letter to the Editor of Nature in1936. At that time, it was 

not accepted, but later on, after the famous address of Hans Selye at the 

prestigious College of France, it received approval among scientific community, 

but defining stress again troubled Selye over several years.  

Today, stress can be defined as a process of altered biochemical 

homeostasis produced by psychological, physiological, or environmental stressors. 

Any stimulus, no matter whether social, physiological, or physical, that is perceived 

by the body as challenging, threatening, or demanding can be labelled as a 

stressor. The presence of a stressor leads to the activation of neurohormonal 

regulatory mechanisms of the body, through which it maintains the homeostasis 

(Dimitrios et al., 2003). The overall physiological impact of these factors and the 

adaptation ability of the body determine the variations in growth, development, 

productivity, and health status of the animals (K. Lundgren et al., 2013). 

 

Oxidative Stress 

The harmful effect of free ROS and RNS radicals causing potential biological 

damage is termed oxidative stress and nitrosative stress, respectively (Ridnour et 

al., 2005). This is evident in biological systems when there is either an excessive 

production of ROS/RNS and/or a deficiency of enzymatic and non-enzymatic 

antioxidants. The redox stress/oxidative stress is a complex process. Its impact on 

the organism depends on the type of oxidant, on the site and intensity of its 
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production, on the composition and activities of various antioxidants, and on the 

ability of repair systems (Durackova et al., 2007).  

 

Figure 1: Oxidative stress and disease development. 

 

Figure 2: Oxidative stress and mitochondrial dysfunction 

The close association between oxidative stress and lifestyle-related diseases has 

become well known. Oxidative stress is defined as a “state in which oxidation 

exceeds the antioxidant systems in the body secondary to a loss of the balance 

between them.” It not only causes hazardous events such as lipid peroxidation and 
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oxidative DNA damage, but also physiologic adaptation phenomena and regulation 

of intracellular signal transduction. 

However, oxidative stress is actually useful in some instances. For example, 

oxidative stress induces apoptosis to prepare the birth canal for delivery. Also, 

biological defence mechanisms are strengthened by oxidative stress during 

appropriate physical exercise and ischemia. Therefore, a more useful definition of 

oxidative stress may be a “state where oxidation exceeds the antioxidant systems 

because the balance between them has been lost” (Toshikazu yoshikawa 2002). 

Today the world is experiencing a rise in age related chronic health diseases like 

cardiovascular disorders, cancer, and so forth and their associated negative health 

impacts and mortality/casualty (Ballinger 2005). Some metabolic diseases like 

diabetes are also associated with an enhanced level of lipoperoxidation. 

Free radicals 

The father of free radical research, Dr. Denham Harman, proposed his free radical 

theories in 1956. Free radicals are atoms or molecules containing an odd number 

of electrons, which results in an odd electron in the external orbit. Free radicals 

frantically seek electrons in order to pair their unpaired electrons (Nishikimi M 

1970). Free radicals cause a chain of reactions loading to consecutive oxidation. 

These radicals attack on molecules like fat, proteins, DNA, sugar etc. The newly 

damaged molecule unfortunately becomes a free radical and thus a chain reaction 

started (Lynch RE and Fridovich 1978). Free radicals are generated during normal 

metabolism and exposure to environmental insults such as infections agents, 

pollution, UV light, radiation and so on. These are highly reactive species capable 

of wide spread, indiscriminate oxidation and peroxidation of proteins, lipids and 

DNA which can lead to significant cellular damage and even tissue and/or organ 

failure.  

Production of free radicals in the human body 

Free radicals and other ROS are derived either from normal essential metabolic 

processes in the human body or from external sources such as exposure to X-rays, 

ozone, cigarette smoking, air pollutants, and industrial chemicals (Bagchi K, Puri 

S 1998). Free radical formation occurs continuously in the cells as a consequence 

of both enzymatic and non-enzymatic reactions. Enzymatic reactions, which serve 



8 
 
 

as source of free radicals, include those involved in the respiratory chain, in 

phagocytosis, in prostaglandin synthesis, and in the cytochrome P-450 system (Liu 

et al., 1999) Free radicals can also be formed in nonenzymatic reactions of oxygen 

with organic compounds as well as those initiated by ionizing reactions. 

Endogenous sources of ROS production 

• Mitochondria 

• Xanthine oxidase 

• Peroxisomes 

• Inflammation 

• Phagocytosis 

• Arachidonate pathways 

• Exercise 

• Ischemia/reperfusion injury  

• Stress.

• Cellular metabolism (electron transport chain) 

 

Different free radicals 

Superoxide oxygen (O2• - one electron) 

It is generated by direct auto-oxidation of O2 during mitochondrial electron 

transport reaction. Alternatively, O2•is produced enzymatically by xanthine oxidase 

and cytochrome P450 in the mitochondria or cytosol (Harsh Mohan 2010).  O2
• so 

formed is catabolized to produce H2O2by superoxide dismutase (SOD) a 

metalloprotein. It is considered to be the least reactive type of ROS and the most 

commonly produced free radical in humans. Once it is produced it triggers arapid 

cascade of events that creates other free radicals. 

Hydrogen peroxide (H2O2, two electrons) 

H2O2 is reduced to water enzymatically by catalase and glutathione peroxidase 

(both in the cytosol and mitochondria). The enzyme glutathione peroxidase also 

breaks down any peroxides that form on lipids within the body. 

Hydroxyl radical (OH¯, three electrons) 

It is the most reactive of the free radical molecules. It damages cell membranes 

and lipoproteins by lipid peroxidation. Damage to lipoproteins in low density 

lipoprotein plays an important role in atherosclerosis. OH¯ is formed by radiolysis 
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of water and by reaction of H2O2 with ferrous (Fe++) ions; the latter process is 

termed as Fenton reaction (Harsh Mohan 2010).  

Nitric oxide (NO), a chemical mediator generated by various body cells 

(endothelial cells, neurons, macrophages etc), combines with superoxide and 

forms peroxynitrate (ONOO) which is a potent free radical. 

 

Halide reagent (Chlorine / Chloride) released in the leukocytes reacts with 

superoxide and forms hypochlorous acid (HOCl) a cytotoxic free radical. 

 

Figure  3: Representation of generation of oxygen free-radical 

In human diseases, an increase in free radical activity occurs as a consequence of 

either primary (excess radiation exposure) or secondary (tissue damage by 

trauma) mechanism. ROS react with most cellular macromolecules, including 

proteins, lipids, and DNA. ROS–induced oxidation of proteins can lead to changes 

in the protein’s three-dimensional structure as well as to fragmentation, 

aggregation, or cross-linking of the proteins. Finally, protein oxidation often will 

make the marked protein more susceptible to degradation. ROS are a major source 

of DNA damage, causing strand breaks, removal of nucleotides, and a variety of 

modifications of the organic bases of the nucleotides which can lead to permanent 

changes or damage to the DNA, with potentially detrimental effects for the cell (Wu 

D, 2003).  
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Sources of free radicals 

The sources of free radicals can be endogenous and exogenous in nature. 

Endogenous sources of free radicals are intracellularly generated from auto-

oxidation or inactivation of small molecules. Exogenous sources of free radicals 

are tobacco smoke, certain pollutants, organic solvents, anesthetics and 

pesticides. The sites of free radical generation encompass all cellular constituents 

including mitochondria, lysosomes, peroxisomes, endoplasmic reticulum, plasma 

membrane and sites within the cytosol (Machlin L J and Bendich 1998). Apart from 

this, certain medications metabolized to free radical intermediate products also 

cause oxidative damage within the target tissues. Exposure to radiation results in 

the formation of free radicals within the target tissues. 

Figure 4: Production and disposal of mitochondrial ROS. 

 

ROS Production in Endoplasmic Reticulum 

Similar to mitochondria, ER is another membrane- bound intracellular organelle, 

but unlike mitochondria, it is primarily involved in lipid and protein biosynthesis. ER 

when under stress produces ROS mainly by two mechanisms during disulfide bond 

formation (Bhandary 2003). First, ROS are produced as a by-product during 

transfer of electrons from protein thiol to molecular oxygen by endoplasmic 

reticulum oxidoreductin-1 (ERO-1) and protein disulfide-isomerase (PDI) 

(Bhandary 2003). Alternatively, ROS can be created during misfolding of protein 



11 
 
 

due to depletion of GSH (Santos 2009), since after GSH is consumed, thiols are 

repaired enabling them to interact with ERO-1/ PDI and to be re-oxidized ( 

Bhandary 2003). These steps generate consecutive cycles of disulfide bond 

formation and breakage, with each cycle producing more ROS as a by-product 

(Higa and Chevet (2012).  

 

Figure 5: ER and mitochondrial associated reactive oxygen species (ROS) 

production under ER stress. 

 

Oxidative stress in disease progression 

CNS disorders 

Calcium is ubiquitous second messenger in cells. The rapid, uncontrolled increase 

in cystolic calcium levels initiates activation of numerous enzymes that contribute 

to cell injury.  

• Protease activation causes breakdown of cytoskeleton of the neuron. 
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• lipases damage plasma membrane lipids and release arachidonic acid, 

which is metabolized by cyclooxygenases and lipoxygenases to yield free 

radicals and other mediators of cell injury. 

• Activation of nitric oxide synthetase (NOS) leads to release of NO and, in 

turn, the generation of peroxynitrite, a highly reactive free radical, and 

activated endonucleases damage DNA thereby rendering neurons 

susceptible to apoptosis.  

• Injury to mitochondria leads to energy failure, free radical generation and 

release of cytochrome C (Cyt-c) from mitochondria; the latter is one of the 

means by which neuronal apoptosis is initiated. 

 

NO is in fact, a weak free radical that in turn leads to the generation of peroxynitrite 

which is a ‘killer substance ‘used by macrophages. In cerebral ischaemia NO is 

probably both friend and foe. It is likely that during a period of focal ischaemia, the 

vasodilating effect of NO serves to augment collateral CBF. However, in the post 

ischaemic phase, NO (probably inducible NO of neuronal origin) contributes to 

neuronal injury (Patel and Drummond 2005). 

Cardiovascular diseases 

In cardiovascular disease, low density lipoprotein (LDL) oxidation appears to 

trigger the process of atherogenesis. Oxidized LDL is thought to reduce NO 

production by the endothelium, which leads to vasoconstriction. Enhanced platelet 

aggregation is also induced by oxidized LDL (Adams et al., 1999). Low b-carotene 

concentration in adipose tissues were associated with a high risk of myocardial 

infarction in current smokers. Vitamin E intakes are associated with lowered risk of 

angina and mortality from ischaemic heart disease. 

 

Diabetes mellitus 

Oxidative stress is crucial to the aetiology of diabetes mellitus and ensuing damage 

to different tissues and organs. (Kodiha and Stochaj 2012) Hyperglycaemia causes 

the generation of ROS leading to increased oxidative stress in a variety of tissues. 

In the absence of an appropriate compensatory response to endogenous 
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antioxidants, such as Vit-C and E, catalase, glutathione and SOD, oxidative stress 

dominates, resulting in the activation of stress sensitive intracellular signalling 

pathways. This plays a key role in the development of late complications of DM as 

well as mediating insulin resistance ( Fardoun 2007). 

Pathogenesis of tissue damage 

Free radicals which are formed endogenously act intracellularly within the cell and 

are released into the surrounding area (Machlin and Bendich 1987). Prime targets 

for free radical reactions are the unsaturated bonds in membrane lipids. 

Consequent peroxidation results in a loss in membrane fluidity and receptor 

ailment and potentially in cellular lysis. Free radical damage to sulphur containing 

enzymes and other proteins culminates in inactivation, cross linking and 

denaturation. Nucleic acids can be attacked. Subsequent damage to the DNA can 

cause mutations. Oxidative damage to carbohydrates can alter any of the cellular 

receptor function including those associated with hormonal and neurotransmitter 

responses (Machlin and Bendich 1987). Consequences of oxidative stress are 

adaptation or cell injury, i.e., damage to DNA, proteins and lipids; disruption in 

cellular homeostasis and accumulation of damaged molecules (Jakus 2000). 

Prolonged exposure to free radicals, even at low concentration, may result in the 

damage of biologically important molecules and potentially lead to DNA mutation, 

tissue injury and disease (Fang, 2002). 
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Figure 6: ROS induced tissue damage and disease progression 

  

Figiure 7: Organs affected by oxidative damage 

Protection against toxic effects of ROS: Antioxidant systems 

Uncontrolled production of ROS often leads to damage of cellular macromolecules 

(DNA, lipids, and protein) and other small antioxidant molecules (Jakus, 2000). The 

cells contain important defence systems against free radicals termed as antioxidant 

enzymes. The main enzymatic scavengers responsible for the prevention of ROS 
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formation and oxidation are Superoxide dismutase (SOD), Catalase (CAT), 

Glutathione peroxidase (GPx) and glutathione reductase (GRx). SOD catalyses 

the dismutation of superoxide to hydrogen peroxide and is the body’s 

primarydefense as it prevents further generation of free radicals. Catalase and 

glutathione peroxidase detoxify oxygen reactive radicals by catalysing the 

formation of H2O2. The selenoprotein GPx enzyme removes H2O2 by using it to 

oxidize reduced glutathione (GSH) into oxidized glutathione (GSSG). Glutathione 

reductase, a flavoprotein enzyme, regenerates GSH from GSSG (oxidized 

glutathione), with NADPH as a source of reducing power. (Pham-Huy et al., 2008). 

 

Table 1: Different types of defence systems against various Free radicals 

Types of free radical (or) oxidants Defence system 

Superoxide anion (O2) Superoxide dismutase 

Hydroxyl radical (OH•) SOD, Mn-SOD, Cu, 

Zn-SOD, glutathione 

Peroxyl radical (ROO•) Tocopherols, Ubiquinone 

Singlet oxygen (O2•) Carotenoid 

Hydrogen peroxide (H2O2) Catalase, Se Glutathione 

Peroxidase 

Hydroperoxides (ROO¯) Glutathione peroxidase, 

Glutathione reductase 

Transition Metals (Fe+2, Cu+2) Chelators 

 

Anti-oxidants and their role 

The body has several mechanisms to counteract oxidative stress by producing 

antioxidants, either naturally generated in-situ (endogenous), or externally supplied 

through foods (exogenous). The role of antioxidants is to neutralize the excess of 

free radicals, to protect the cells against their toxic effects and to contribute to 

disease prevention (Pham-Huy et al., 2008) Antioxidants from our diet play an 

important role in helping endogenous antioxidants for the neutralization of oxidative 

stress. Each nutrient is unique in terms of its structure and anti-oxidant function 

(Frei 1997). 
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Atherosclerosis 

Atherosclerosis is a chronic condition characterised by the migration of monocytes 

into the intima of arteries. These differentiate into macrophages which become lipid 

loaded by the uptake of low-density lipoproteins. Proliferation and death of these 

cells contributes to a gradual hardening of the arteries and a narrowing of the 

vessel lumen that impedes the blood flow. Over time the atherosclerotic lesion can 

become unstable and suddenly rupture causing formation of a thrombus which can 

block blood supply to vital organs such as the heart and brain. The result of which 

is heart attack and stroke, respectively, and these can be collectively termed as 

cardiovascular disease. Atherosclerosis, hardening of the arteries, is the leading 

cause of death in the United States, and worldwide. The disease triggers heart 

attack or stroke, with total annual death of 900,000 in the United States and 13 

million worldwide (Hoyert and Xu 2012).  

The process of plaque development begins with a lesion in the endothelial 

layer, allowing LDL, to move from the blood into the intima and becoming oxidized 

LDL (ox-LDL) by free radicals (FRs). FRs are oxidative agents continuously 

released by biochemical reactions within the body, including the intima (Cohen A 

et al 2012). Endothelial cells, sensing the presence of ox-LDL, secrete monocyte 

chemoattractant protein (MPC-1) (Harrington JR 2000), which triggers recruitment 

of monocytes into the intima (Osterud B, Bjorklid E 2003). After entering the intima, 

monocytes differentiate into macrophages, which have an affinity for the ox-LDL 

(Gui T et al 2012). The ingestion of large amounts of ox-LDL transforms the fatty 

macrophages into foam cells. Foam cells secrete chemokines which attract more 

macrophages (Gui T et al 2012). SMCs from the media move into the intima by 

chemotactic forces due to MCP-1 (Harrington JR 2000), and platelet-derived 

growth factor (PDGF) (Reape TJ, Groot P 1999). 

At the same time that LDL enters the intima, high density lipoprotein (HDL) 

also enters into the intima, and becomes oxidized by free radicals (McKay C et al., 

2005). However, oxidized HDL (ox-HDL) is not ingested by macrophages. HDL 

helps prevent atherosclerosis by removing cholesterol from foam cells, and by the 

limiting inflammatory processes that underline atherosclerosis (Barter P 2005). 

Furthermore, HDL takes up free radicals that are otherwise available to LDL.  
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Figure 8: Steps of atherosclerotic progression by Ox-LDL 

β-hydroxyl- β-methyl glutaryl CoA reductase (HMG-R) 

The rate limiting enzyme of the cholesterol biosynthetic pathway, HMG-R, 

catalyzes the four-electron reduction of HMG-CoA to CoA and mevalonate, the 

precursor of isoprenoids. This class of organic molecules consists of modular 

groups of five carbon atoms and participates in the regulation of diverse cellular 

functions such as lipid and sterol synthesis, developmental patterning, and protein 

degradation (Edwards and Ericsson, 1999). Human HMG-R consists of a single 

polypeptide chain of 888 amino acids. The aminoterminal 339 residues are 

membrane bound and reside in the endoplasmic reticulum membrane, while the 

catalytic activity of the protein resides in its cytoplasmic, soluble C-terminal portion 

(residues 460-888). A linker region (residues 340-459) connects the two portions 

of the protein. 
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Figure 9: HMG-R contains four identical chains. Chain A-Green; chain B-

Yellow, chain C-Gary, chain D-Sky Blue. 

The structure of the catalytic portion of HMG-R (residues 460-888) has been 

described (Istvan et al., 2000) (PDB codes: 1DQ8, 1DQ9, 1DQA). The enzyme 

forms tetramers with approximate D2 symmetry and overall dimensions of roughly 

110 x 80 x 70. The individual monomers wind around each other in an intricate 

fashion. The monomers are arranged in two dimers (called ‘1’ and ‘2’), each of 

which has two active sites. Residues from both monomers (called ‘α’ and ‘β’) form 

the active sites. The interface between dimers is not close to the active sites and 

the formation of the tetramer does not appear to be involved in substrate binding. 

The HMG-R monomer reveals a unique structure comprised of three domains: an 

N-terminal helical domain (N-domain), a large domain (L-domain) whose 

architecture resembles a prism with a 27-residue α-helix forming the central 

structural element, and a small domain (S-domain) that is inserted into the L-

domain. The S-domain has the fold of an α/β sandwich and a central four-stranded 

antiparallel β-sheet that resembles the ferredoxins. The HMG-CoA binding site is 

located in the L-domain, while NADP(H) binds predominately to the S-domain 

(Istvan and Deisenhofer, 2000). 
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Figure 10: Representation of Chain A of HMG-R. 

Plaque Development and Morphology 

The normal arterial wall is composed of three defined layers; the tunica intima, the 

tunica media and the arterial adventia (Saladin 2007). The innermost layer is the 

tunica intima and this is composed of three further layers; the endothelium, the 

intima and the basement membrane. The endothelial cells of the endothelium act 

as a physical and functional blockade from the flowing blood. Endothelial cells also 

play a regulatory role in many arterial processes including vascular tone and blood 

pressure regulation, absorption of materials and leukocyte trafficking (Silverthorn 

2004). These actions are achieved in part through the numerous 

mechanoreceptors on the cell surface which respond to endothelial shear stress 

stimuli (Chatzizisis et al., 2007). This induces a signalling cascade which leads to 

the activation of transcription factors that ultimately modulates cell function and 

morphology (Chatzizisis et al., 2007). The intima is normally comprised of a thin 

layer of loose connective tissue between the endothelium and basement 

membrane (Saladin 2007). The basement membrane is a layer of elastic tissue. 

Surrounding the tunica intima is the tunica media. The media consists of layers of 

smooth muscle cells interspersed with an extracellular matrix composed 

predominantly of elastin and collagen.  
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Figure 11: Composition of the normal arterial wall. 

Lesion initiation 

The first observable stage of atherogenesis is commonly termed as a “fatty streak” 

due to the sub-endothelial lipid deposition which is visible to the naked eye. Lesions 

of this type can be commonly observed in children and by the third decade of 

lifecan occupy as much as one-third of the surface of the aorta on autopsy 

examination (Stary et al. 1995). However, the lesions are found only in certain 

specific locations of the aorta. The area of incidence for atherosclerotic lesions 

correlates strongly with locations in which the blood experiences disturbed flow 

through the arteries such as at arterial branch points and curvatures (Davies 2000). 

The transcription factors also promote the accumulation of monocytes via induction 

of interleukin-8 (Yeh et al. 2004). The disrupted shear stress may also promote 

arterial smooth muscle cells to produce lipoprotein binding proteoglycans which 

could contribute to the increased uptake and retention of LDL in the intima of these 

areas (Libby et al. 2002). 
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Lesion Progression 

Whatever the initiating events, lesion progression is marked by migration and 

proliferation of smooth muscle cells, the development of an acellular lipid pool 

which is covered by a fibrous cap and mineral (calcium) deposition. Continued 

cytokine release by foam cells, macrophages and T-cells along with the release of 

growth factors by activated platelets leads to the proliferation and migration of 

smooth muscle cells in the intima. Under normal conditions smooth muscle cells 

serve to regulate wall tension; however, under these atherogenic conditions, 

smooth muscle cells develop a synthetic phenotype (Jang et al. 1993). This change 

is accompanied by further release of self-stimulating growth factors by the smooth 

muscle cells themselves. This results in a gradual growth of the plaque over time. 

Throughout the atherogenic process macrophages continue to be recruited into the 

plaque and differentiate to the foam cell morphology. 

 

Oxidative Stress within the Atherosclerotic Plaque 

Oxidative damage is considered to be a key factor in the initiation and progression 

of atherosclerosis (Libby et al. 2002). Elevated levels of oxidised lipids, proteins 

and sterols have been detected in all stages of human atherosclerotic plaques 

showing that oxidative events have occurred or are occurring within the plaque 

(Upston et al. 2002). Oxidation of LDL is considered to be a crucial component of 

its unregulated uptake and accumulation by macrophages. It is also toxic to cells 

thus contributing to formation of the lipid core and decreasing plaque stability (Baird 

et al. 2005). 

Hyperlipidemia  

For most primary care providers, hyperlipidemia is defined as elevations of fasting 

total cholesterol concentration which may or may not be associated with elevated 

TG concentration. However, lipids are not soluble in plasma, but are instead 

transported in particles known as lipoproteins. The NCEP created a standard using 

lipid levels in 2001 that is still the most commonly used clinical classification.  

Triglycerides or both are raised in plasma, wherein there is a deposition of 

lipids mainly in form of esterifies cholesterol in the wall of arteries. Lipids have been 
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considered as “fats” in the bloodstream, which is commonly divided into cholesterol 

and triglycerides. However, the cholesterol circulates in the bloodstream which is 

involved in the structure and functions of cells, whereas, the triglycerides are either 

used immediately or stored in the fat cells. It causes narrowing and blockage of the 

arteries and produces mainly heart disease while other diseases include CVD 

(Cerebrovascular Disease), Renal disease, Liver disease, Peripheral Vascular 

disease. Hyperlipidemia is not a single disease but a range of disorder with a 

variety of metabolic disorder, life style disorders and even environmental as well 

as genetic factors. 

It can be caused or influenced by a wide range of other disorders also. Its 

presence can affect many different organs and systems at the time 

(Santhoshavangapur et al 2016). 

Table 2: NCEP cholesterol thresholds 

Triglycerides HDL 
Cholesterol* 

LDL Cholesterol Total Cholesterol 

<150 Normal <40  Low <100  Optimal <200 Desirable 

150 – 199  Borderline high ≥ 60  High 100 – 
129  

Near or above 
optimal 

200 – 
239  

Borderline 
high 

200 – 499  High   130 – 
159  

Borderline high ≥ 240  High 

≥ 500  Very high   160 – 
189  

High   

    ≥ 190  Very high   

 

• Liver is the major site for converting excess carbohydrates and proteins into 

fatty acids and triglyceride which are then exported and stored in adipose 

tissue. 

• The liver is extremely active in oxidizing triglycerides to produce energy. The 

liver breaks down many more fatty acids that the hepatocytes need and 

exports into blood. 

• The liver synthesizes large quantities of lipoproteins, phospholipids, amino-

acids and cholesterol. 



23 
 
 

• Hepatocytes are responsible for synthesis of most of the plasma protein 

(albumin) and also clotting factors. 

 

Lipoproteins 

Hyperlipidemia is a condition excess of fatty substances called lipids, largely 

cholesterol and triglycerides, in the blood. It is also called hyperlipoproteinemia 

because these fatty substances travel in the blood attached to proteins. This is the 

only way that these fatty substances can remain dissolved while in circulation. 

American heart association defined hyperlipidemia is a high level of fats in the 

blood. These fats, called lipids include cholesterol and triglycerides. There are 

different types of hyperlipidemia depending on which lipid levels are high in the 

blood (Jain et al., 2007). 

• Hypercholesterolemia, in which there is a high level of cholesterol 

• Hypertriglyceridemia, in which there is a high level of triglycerides, the most 

common form of fat 

The fat-protein complexes in the blood are called lipoproteins. The best-known 

lipoproteins are LDL (low-density lipoprotein) and HDL (high-density lipoprotein). 

Excess LDL cholesterol contributes to the blockage of arteries, which eventually 

leads to heart attack. The higher the level of LDL cholesterol, the greater the risk 

of heart disease. This is true in men and women, in different racial and ethnic 

groups, and in all adult age groups. Hence, LDL cholesterol has been labelled the 

bad cholesterol. In contrast the lower the level of HDL cholesterol, the greater the 

risk of coronary heart disease. As a result, HDL cholesterol is commonly referred 

to as the good cholesterol. Low HDL cholesterol levels are typically accompanied 

by an increase in blood triglyceride levels. Studies have shown that high 

triglyceride levels are associated with an increased risk of coronary heart disease. 

Although hyperlipidemia does not cause to feel bad, it can significantly increase 

the risk of developing coronary heart disease, also called coronary artery disease 

or coronary disease. People with coronary disease develop thickened or hardened 

arteries in the heart muscle. This can cause chest pain, a heart attack, or both. 

Because of these risks, treatment is often recommended for people with 

hyperlipidemia. 
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Carvacrol 

Carvacrol is a monoterpenoid phenolic compound and 

also known as cymophenol (2-methyl-5-propan-2-

ylphenol) (Wijesundara et al 2018). Carvacrol is 

present in the essential oil of Origanum vulgare 

(oregano) Carvacrol, which is present in essential oils 

of Origanum vulgare, Thymus vulgaris, 

Trachyspermum ammi, Lepidium africanum, and Citrus 

bergamia has been widely studied as an antimicrobial, antiviral, and anticancer 

agent (Honório et al., 2015; Monte et al., 2014). The essential oil of thyme 

subspecies contains between 5% and 75% of carvacrol, while Satureja (savory) 

subspecies have a content between 1% and 45% (Vladić et al., 2016).  Origanum 

majorana (marjoram) and Dittany of Crete are rich in carvacrol, 50% and 60–80% 

respectively (De Vincenzi et al., 2004). It is a colorless oil and it has a characteristic 

pungent, warm odor of oregano (Ghasemi Pirbalouti et al., 2011). Carvacrol has 

been classified as GRAS (Generally Recognized As Safe) and approved for food 

use (EAFUS, 2006; Hyldgaard et al., 2012; European Parliament and Council, 

1996). Low toxicity and low cost of production of carvacrol make it an attractive 

food additive. European Union Food Improvement Agents and Joint FAO/WHO 

Expert Committee on Food Additives (JECFA), have classified carvacrol as a 

flavoring agent (NCBI, 2022; Lima et al., 2019) 

Traditional application, The ancient Egyptians used thymol and carvacrol as 

protective agents to preserve the mummies [13]. They were also used as an active 

additive in food flavoring, perfumes, cosmetics, mouthwash, and some of them 

have been made for massaging the joints and to treat nail fungi as topical 

ointments. Drugs formulated from these compounds were administered to care for 

infections of the mouth and throat and prevent of gingivitis 

 

 

Biosynthesis 

The biosynthesis of carvacrol has been studied. Figure 1 illustrates a general 

biosynthetic scheme for enzyme-catalyzed formation of carvacrol and thymol in 
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green aromatic plants via the mevalonate pathway (Sell, 2010; Nhu-Trang et al., 

2006). Briefly, the major steps involve cleavage of glucose to phosphoenolpyruvate 

followed by decarboxylation and acetylation to acetyl coenzyme A (acetyl CoA) and 

transformation to the key intermediate, mevalonic acid. The latter is then 

transformed to γ-terpinene, which then undergoes aromatization to p-cymene and 

hydroxylation to carvacrol and thymol. Not all intermediates are shown in Figure 

1. The enzymes and cofactors that catalyze the individual transformations are 

given in the cited references. The discovery of genes that govern the biosynthesis 

of carvacrol and other monoterpenes via the γ-terpinene intermediate is currently 

an active area of research (Mendes et al., 2014). 

 

Figure: Biosynthesis of carvacrol through the mevalonate pathway 

 

Yadav and Kamble,( Yadav and Kamble 2009) describe a kinetically 

controlled synthesis of carvacrol with an 82% yield without the use of solvent 

(green chemistry) that involves a one-step alkylation of ortho-cresol with propylene 

or isopropyl alcohol over solid acid catalysts. Synthetic carvacrol may be less 

expensive than the plant-derived natural form. 

 

Physical Properties.  

Carvacrol (liquid; mol wt, 150.22; boiling point, 237−238 °C; density, 0.967 mL/g; 

melting point, ∼0 °C; UV max in 95% ethanol, 277.5 nm; log extinction coefficient 
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ε, 3.262; pKa phenolic OH group, ∼10.9; practically insoluble in water; soluble in 

ethanol; oral rat LD50, 810 mg/kg; oral rabbit LD50, 100 mg/kg) is a major 

constituent of oregano oil, widely used as a salad dressing, and numerous other 

essential oils with concentrations up to ∼86% (Yannai 2004; O’Neil, 2013; Baser 

and Buchbauer 2010). Carvacrol has a pleasant tangy taste and smells like 

marjoram.10 Carvacrol is considered to be a generally accepted-as-safe (GRAS) 

compound used commercially as a food flavor (Smith et al., 2005). Standard pure 

carvacrol for analysis characterized by quantitative NMR (qNMR) is available from 

a commercial source (Nold, 2014). 

 

Antioxidant activity of carvacrol 

Oxidation or oxidative stress caused due to an imbalance between free radicals, 

generated by several biochemical processes such as light, heat, radiations, 

transition metals, oxidants and enzymes with detoxifying intermediates, are 

associated with several chronic disorders in humans, loss of nutrients, as well as 

the formation of toxic compounds in foods (Escobar et al., 2020; Sharifi-Rad et al., 

2018). Free radicals, especially reactive oxygen species (ROS), exert deteriorative 

effects by abstracting electrons. The main factor that is driving the use of plant-

based compounds is their bioactivity, mainly antioxidant activity with diverse modes 

of action with multiple functions and no side effects (Lawal et al., 2017; Srinivasan, 

2016), leading to their being the base of several traditional medicines (Konishi, 

2017). 

The ability of carvacrol, reduces oxidative stress by scavenging the free 

radicals and ROS by donating electrons and interrupting the radical chain reaction 

of lipid peroxidation, stimulating endogenous antioxidative enzymes and 

augmenting their antioxidant activity (Bagetta et al., 2020; Escobar et al., 2020). 

However, the rate of lipid oxidation inhibition depends on the nature of the medium.  

Gursul et al. (2019) have recently evaluated the efficacy carvacrol as antioxidants 

in microencapsulated walnut oil. The results suggested that fortification carvacrol 

reduced walnut oxidation. Moreover, encapsulation improved the storability, 

providing extensive interaction (ability to donate hydrogen) and stabilizing lipid 

radical. Oregano oils containing carvacrol is being used as antioxidant polyphenols 

in food packaging. Llana Ruiz-Cabello et al. (2015) evaluated their antioxidant 
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power individually and combined. The results showed that at higher concentration 

of thymol, carvacrol and its mixture induced oxidative stress, highlighting the need 

to optimize the concentration of natural components for applications as 

antioxidants. Also, reversion of induced oxidative stress by carvcarol, thymol and 

its mixture (10:1) was demonstrated, due to ability of carvacrol to scavenge free 

radicals and the activity was dependent on concertation. Lukic et al. (2020) 

estimated the antioxidant activity of films impregnated with thymol (27.5%), 

carvacrol (21.2%) and their combination (21.5%). Films created with a combination 

of thymol and carvacrol improved total phenolic content, even after one month of 

storage. Also, the film with combined thymol and carvacrol showed the best 

antioxidant activity due to its synergistic interactions, measured using a DPPH 

assay and reducing power, with good storage stability. 

The antioxidant abilities of carvacrol were similar to commercial antioxidants 

(Yildiz et al., 2020). Also, the addition of compounds in a dose-dependent manner 

inhibited thermal oxidation and enhanced hydrolytic stability of refined and stripped 

corn oils. The application of carvacrol was also evaluated in feeds for rats. They 

decreased oxidative damage and improved sperm quality (Güvenç et al., 2019). In 

broiler chickens and fish (Nile tilapia), they were found to have a positive effect on 

growth, increased antioxidant enzyme activity, reduced lipid oxidation and 

immunity development (Alagawany et al., 2021; Amer et al., 2018;). Carvacrol and 

thymol at 150 mg/kg could retard lipid oxidation in broiler meat, improving its quality 

(Boskovic et al., 2019). 

 

Antimicrobial Properties of carvacrol 

The threat of microbial contamination is a critical concern of the food industry 

(Gonelimali et al., 2018). Additionally, the excess usage of antimicrobials is 

believed to increase the development of microbial resistance, increasing the 

incidence of microbial infections (Memar et al., 2017). Hence, the search for 

natural, often specifically plant-based compounds, showing antimicrobial activity 

has become a strong contributor towards stopping pathogens from developing 

antimicrobial resistance (Mahizan et al., 2019). The diverse antimicrobial 

mechanism across a broad spectrum of microbial groups has been shown for 

natural compounds (Sychrova et al., 2020). Carvacrol has been widely studied as 
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an antimicrobial, antiviral, and anticancer agent. Carvacrol is a hydrophobic 

monoterpene in nature that easily penetrates the cell membranes of bacteria, 

leading to disruption of cell membrane integrity as well as release of bacterial cell 

contents (magi et al., 2015). The major mechanism of antimicrobial property of 

carvacrol are reported to: (i) disrupt bacterial cell membrane; (ii) reduction of biofilm 

formation; (iii) inhibition of microbial motility; (iv) inhibition of microbial ATP-ases; 

(v) inhibition of bacterial efflux pump (Kachur & Suntres, 2020). 

The antibacterial activities of carvacrol against S. pyogenes strain showed 

growth inhibitory effects against all four (ATCC 19615, ATCC 49399, Clinical 

isolate, and Spy 1558) tested strains of S. pyogenes with the minimum inhibitory 

concentration (MIC) and minimum bactericidal concentration (MBC) of carvacrol 

against S. pyogenes were 125 µg/mL (0.53 mM) and 250 µg/mL (1.05 mM), 

respectively (Wijesundara et al., 2021). Khan et al., determine the antimicrobial 

potential and the principal mechanism of action of carvacrol against ESBL 

Escherichia coli isolated from ascitic fluid of a patient having a urinary tract 

infection. Carvacrol exhibited a minimum inhibitory concentration (MIC) of 450 

μg/ml at which it reduced E. coli cell counts significantly in a time-dependent 

manner. Carvacrol completely diminished the growth of E. coli after 2 h of 

incubation at its MIC (Khan et al., 2017) 

Rúa et al. (2019) investigated antimicrobial effects of carvacrol and thymol 

against 19 different strains of Staphylococcus aureus from different origin. The 

minimum inhibitory concentration (MIC) was found to be 384.21 μg/ml for carvacrol 

and 511.84 μg/ml for thymol individually. The Authors have also observed higher 

MIC for S. aureus strains originating from milk in comparison to meat. The mean 

minimum bactericidal concentration (MBC) against S. aureus strains was 433.33 

μg/ml for carvacrol and 561.64 μg/ml for thymol, while when used in combinedly 

they exhibited 1013.33 μg/ml MBC. In vitro effectiveness of carvacrol (5 and 10 

μg/ml) and thymol (2.5, 5 and 10 μg/ml) against tropical disease Leishmania 

infantum affecting worldwide populations (Youssefi et al., 2019). 

When antibacterial activity of thymol and carvacrol derivatives were tested 

against five pathogenic microbes, the results suggested that modifying structures 

resulted in changes of antibacterial activity (Rúa et al., 2019). Action mechanisms 

of carvacrol and thymol against E. coli were reviewed (Kachur & Suntres, 2020). 
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Both components showed similar levels of inhibitory effects due to their structural 

isomerism and the presence of the hydroxyl group. 

 

Effect of thymol and carvacrol on biofilm formation 

Biofilm biomass is a mixture of exopolysaccharides, proteins, DNA, and 

extracellular matrix that has the stabilizing role of biofilm construction (Davey and 

O’toole 2000). Bacteria in a biofilm are much more resistant to antibiotics than to 

planktonic status (Mah and O’toole 2001). The plant derivatives can effect on 

microbial biofilms (Nuryastuti et al., 2009). Several studies described carvacrol 

inhibited growth of preformed biofilm and interfered with biofilm formation during 

planktonic growth (Koraichi Saad et al., 2011). Nostro et al. (Nostro et al., 2007) 

reported carvacrol attenuated biofilm formation of S. aureus and Staphylococcus 

epidermidis strains on polystyrene microtitre plates and they suggested it 

repressed expansion of preformed biofilm and obstructed with the biofilm 

development during planktonic phase. 

 

Anticancer/antitumor activity of carvacrol 

Cancer is regarded as a great threat worldwide, a major cause of morbidity, and 

globally the second largest cause of mortality (Bouhtit et al., 2021). Caused by 

uncontrolled multiplication of cells in any part of the body, it can eventually spread 

(Sarkera et al., 2020). However, there are several causes of cancer, including 

exposure to carcinogenic compounds and an unhealthy lifestyle (Elbe, Yigitturk, 

Cavusoglu, Baygar, et al., 2020). The anticancer drugs used for treating cancer 

patients previously showed high toxicity to the tumour as well as the normal cells 

(Elbe, Yigitturk, Cavusoglu, Uyanikgil, & Ozturk, 2020). Materials derived from 

natural sources have shown anticancer properties (cell apoptosis and 

antiproliferation) and have been approved by several regulatory bodies in natural 

or semisynthetic forms for cancer treatments (Bouhtit et al., 2021; Lagoa et al., 

2020). The phenolic monoterpenes found in plants showed broad biological 

activities of importance (Brahmkshatriya & Brahmkshatriya, 2013; Shinde et al., 

2020). Carvacrol has shown multi-targeting action against cancer cells by inhibiting 
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viability, oxidation and damaging genetic material (Bagetta et al., 2020), as 

described in the different studies discussed below. 

Carvacrol was evaluated in vitro for its anti-cancer properties (Günes-Bayir 

et al., 2017). Gastric adenocarcinoma (AGS) cell viability was significantly reduced 

by carvacrol at a concentration of 10–600 μmol/l. Carvacrol was found to increase 

the generation of ROS, which was positively correlated with AGS cells. 

Nonetheless, a pro-oxidant status inducing oxidation stress by ROS induced 

apoptosis and DNA damage with carvacrol treatment in a dose-dependent manner. 

Mari et al. (2020) examined cell cycle arrest and apoptosis in breast cancer cells 

using carvacrol. It exhibited anticancerous impact by inhibiting protein expression, 

inhibiting proliferation and casuing apoptosis in breast cancer cells. Carvacrol 

concentration (20 μM) inhibited breast cancer cells, while over that it induced 

apoptosis (Li et al., 2021). 

Elbe, Yigitturk, Cavusoglu, Baygar, et al. (2020) compared the 

anticarcinogenic effects of thymol and carvacrol. The results suggested that thymol 

and carvacrol showed cytotoxic activity by reducing cell viability, inducing cell 

apoptosis and lowering the amount of the ovarian cancer cell line. Thymol was 

more effective in preventing ovarian cancer cell growth over carvacrol in a dose- 

and time-dependent manner. However, the exact mechanism was not clear. 

Bouhtit et al. (2021) studied the effects of essential oil from Ptychotis 

verticillata and their derivatives, carvacrol and thymol, on cancer cell lines. The 

essential oil showed cytotoxicity on cancer cell lines at lower concentrations (0.01 

and 0.02%) due to higher levels of annexin+/PI-cells having an impact on 

apoptosis. Synergistic anticancer activity of carvacrol and thymol at 200 and 50 

μM, and 300 and 50 μM, respectively, eliminated all cancerous cells. The results 

indicated that the anticancer effect of carvacrol and thymol and their combination 

could eliminate the resistant cells. Baranauskaite et al. (2017) reported the 

anticancerous activity of carvacrol. Inhibition (50%) of cancerous cells was 

observed using carvacrol at a concentration of 199–322 μM. The results confirmed 

the antiproliferative activity of oregano extracts.  

 

Antihypertensive activity  
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Hypertension is the leading cause of several health disorders, mainly strokes 

causing disability and may be even fatal (Wajngarten & Silva, 2019). Around 1.5 

million people are expected to be affected by hypertension and related strokes in 

Europe by 2025 (Wajngarten & Silva, 2019). Treatment is complicated by the 

limited efficacy and side effects of single drugs or modern therapeutic medication 

(Laurent, 2017). Several naturally derived products or compounds have been used 

for the treatment of hypertension (Al Disi et al., 2016) due to their low cost, easier 

availability and lack of side effects. Components present in natural compounds are 

also able to modulate the development of hypertension (Chiu et al., 2020). 

Phytochemical compounds such as flavonoids, alkaloids, terpenes, phenol acids 

and polyphenols, found in different natural plants, have shown antihypertensive 

activity (Cardoso-Teixeira et al., 2020; Micucci et al., 2020). 

Carvacrol is natural monoterpenoid phenols. Terpenoid compounds from 

different natural sources may be used to develop therapeutic agents against 

hypertension (Cardoso-Teixeira et al., 2020). 

Jamhiri et al. (2019) confirmed the antihypertensive activity of carvacrol by 

inhibiting transient receptors and calcium channels in rat models at a dosage of 50 

and 75 mg/kg/day. The compounds also prevented angiotensin induced 

hypertrophy in vitro. Blood pressure and heart rate were significantly lowered. 

Lower carvacrol concentration (25 mg/kg/day) could not exhibit the hypertrophic 

effect. Zhang et al. (2016) reported the role of carvacrol in reducing pulmonary 

arterial hypertension and oxidative stress using several mechanisms. It also 

reduced oxidative stress by increasing levels of superoxide and glutathione activity. 

Thymol and carvacrol, a major active constituent of Thymus linearis, could induce 

vasodilation by opening the potassium channel and acting on smooth muscles in 

dose dependent manner (Alamgeer et al., 2018). 

Barreto da Silva et al. (2020) reported improvement in antihypertensive effect of 

carvacrol by incorporating β-cyclodextrin improving drug delivery system. 

Improvement in antihypertensive activity was observed by inhibiting calcium influx 

using carvacrol. Additionally, no reduction in blood pressure was observed. 

Sargazi Zadeh and Panahi (2017) evaluated the vasorelaxant activity of 

Trachyspermum ammi extracts rich in thymol (38.1%) and p-cymene (23.1%) with 

rats. The extracts could relax the aorta in a dose-dependent manner. The 
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antihypertensive activity was attributed to the blocking of the mechanism regulating 

the calcium channel. The application of carvacrol at 1, 10 and 20 μg/kg showed a 

hypotensive impact and decreased systolic and diastolic pressures, heart rate and 

mean arterial pressure in rats. The impact was found to last up to 2 h (Aydin et al., 

2007). The antihypertensive effects of carvacrol encapsulated in cyclodextrin were 

evaluated. The results showed antihypertensive activity effects, which could be 

enhanced by encapsulation due to increased bioavailability (Barreto da Silva et al., 

2020). The authors indicated that carvacrol could induce vasorelaxation by 

inhibiting calcium influx. 

 

Immunomodulatory activity of carvacrol 

The immune system has an important role by monitoring the invasion of pathogens 

and providing protection from harmful infections or infectious diseases (Jayaraman 

& Variyar, 2020). Due to the adverse effects of synthetic drugs, the quest for 

natural, especially plant-based, compounds as alternatives to modern therapy as 

modulators of the immune system is increasing (Salehi et al., 2018). 

Immunomodulators augment the immune response during immunodeficiency or 

subdue it to weaken the immune system (Tiwari et al., 2018). Plant-derived 

terpenes have shown the ability to modulate the immune system, as reviewed by 

Harun et al. (2020). 

Phenols from natural compounds interact with dendritic cells, lymphocytes 

(B or T cells), Th balance, Treg cells, macrophages, and neutrophils interacting 

with the immune system (Grigore, 2017, pp.75–98). Popa et al. (2020) reported 

that the immunostimulant activity of terpenes and their derivatives in different 

plants. Monoterpenes carvacrol was found to increase the white blood cells, 

measured using bone marrow cellularity, stimulating the humoral immune system 

(Salehi et al., 2018; Sharifi-Rad et al., 2018). Thymus vulgaris leaf extract, showed 

strong immune stimulating ability based on a lymphocyte proliferation assay (Al-

Dahbi & Awad, 2019). Yin et al. (2017) reported that supplementation carvacrol 

(25%) could significantly decrease (20%) the most infectious necrotic enteritis 

caused mortality, alleviate gut lesions and modulate virulence of Clostridium 

perfringes of poultry. Ability of carvacrol to modulate pathogenicity was highlighted. 

Similarly, Amer et al. (2018) reported improved immunological capability in Nile 
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tilapia fingerlings by supplementing feed with carvacrol at 1 ml/kg. Improved 

immunity was measured by determining lysozyme and catalase activity and 

immunoglobulins (IgA & IgM) levels. 

Additionally, Orhan et al. (2016) reported immunomodulatory activity of 

carvacrol on ROS production and cytokine inhibition. Marrelli et al. (2018) found 

carvacrol and its derivatives as major components present in Origanum 

heracleoticum essential oil. The essential oils showed in vitro anti-inflammatory 

activity by reducing the production of nitric oxide. Costa et al. (2019) suggested the 

modulation of inflammation by carvacrol, thymol and essential oils containing 

monoterpenes, effectively assisting wound healing. Ethanolic extract of Thymus 

vulgaris, a rich source of thymol and carvacrol, showed positive effects on the 

immune response (humoral and cellular immune responses) of mice (Al-Dahbi & 

Awad, 2019). 

 

 

Figure: Biological activity of carvacrol 
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PubChem 

PubChem is a database of chemical molecules and their activities against 

biological assays. The system is maintained by the National Center for 

Biotechnology Information (NCBI), a component of the National Library of 

Medicine, which is part of the United States National Institutes of Health (NIH). 

PubChem can be accessed for free through a web user interface (Figure). Millions 

of compound structures and descriptive datasets can be freely downloaded via File 

Transfer Protocol (FTP) PubChem contains substance descriptions and small 

molecules with fewer than 1000 atoms and 1000 bonds. More than 80 database 

vendors contribute to the growing PubChem database The File Transfer Protocol 

is a standard network protocol used for the transfer of computer files between a 

client and server on a computer network PubChem contains substance 

descriptions and small molecules with fewer than 1000 atoms and 1000 bonds. 

More than 80 database vendors contribute to the growing PubChem database 

(PubChem Source Information). 

 

Figure12: Home page of PubChem Data base 

 

PubChem collect information on chemical structures, identifiers, chemical 

and physical properties, biological activities, patents, health, safety, toxicity data, 

and many others. Since the launch in 2004, PubChem has become a key chemical 

information resource for scientists, students, and the general public. Each month 

the website and programmatic services provide data to several million users 

worldwide. PubChem mostly contains small molecules, but also larger molecules. 
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Chemical compounds including drugs Nucleotides including siRNAs and miRNAs, 

Carbohydrates, Lipids, Peptides, Chemically-modified macromolecules 

(https://pubchemdocs.ncbi.nlm.nih.gov/about). All the information that PubChem 

records are contributed by hundreds of data sources. Examples include: Research 

and development efforts (universities, pharmaceutical companies, etc.), 

Government agencies, Chemical vendors, Journal publishers, Chemical biology 

curation efforts (https://pubchemdocs.ncbi.nlm.nih.gov/about) 

 

How Much Data is in PubChem? 

PubChem contains the largest collection of publicly available chemical information.  

Below is a summary of the present record counts in PubChem. 

• Compounds:    111 million 

• Substances:   278 million 

• BioAssays:    295 million 

• Tested Compounds:  2,870,244 

• Tested Substances:  4,773,804 

• BioActivities:   294 million 

• Protein Targets:  10,854 

• Gene Targets:   22,106 

https://pubchemdocs.ncbi.nlm.nih.gov/about  

Searching 

Searching the databases is possible for a broad range of properties including 

chemical structure, name fragments, chemical formula, molecular weight, XLogP, 

and hydrogen bond donor and acceptor count. PubChem contains its own online 

molecule editor with SMILES/SMARTS and InChI support that allows the import 

and export of all common chemical file formats to search for structures and 

fragments. Each hit provides information about synonyms, chemical properties, 

chemical structure including SMILES and InChI strings, bioactivity, and links to 

structurally related compounds and other NCBI databases like PubMed. In the text 

search form the database fields can be searched by adding the field name in 

square brackets to the search term. A numeric range is represented by two 

numbers separated by a colon. The search terms and field names are case-

https://pubchemdocs.ncbi.nlm.nih.gov/about
https://pubchemdocs.ncbi.nlm.nih.gov/about
https://pubchemdocs.ncbi.nlm.nih.gov/about
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insensitive. Parentheses and the logical operators AND, OR, and NOT can be 

used. AND is assumed if no operator is used. 

 

RCSB PDB 

The Protein Data Bank (PDB) was established as the 1st open access digital data 

resource in all of biology and medicine It is today a leading global resource for 

experimental data central to scientific discovery. Through an internet information 

portal and downloadable data archive, the PDB provides access to 3D structure 

data for large biological molecules (proteins, DNA, and RNA). These are the 

molecules of life, found in all organisms on the plane Knowing the 3D structure of 

a biological macromolecule is essential for understanding its role in human and 

animal health and disease, its function in plants and food and energy production, 

and its importance to other topics related to global prosperity and sustainability. 

RCSB PDB operates the US data centre for the global PDB archive, and makes 

PDB data available at no charge to all data consumers without limitations on usage 

(https://www.rcsb.org/pages/about-us/index) (Figure). The Vision of the RCSB 

PDB is to enable open access to the accumulating knowledge of 3D structure, 

function, and evolution of biological macromolecules, expanding the frontiers of 

fundamental biology, biomedicine, and biotechnology. Recognized experts in 

fields, including but not limited to, structural biology, cell and molecular biology, 

computational biology, information technology, and education serve as advisors to 

the RCSB PDB (https://www.rcsb.org/pages/about-us/index) 

https://www.rcsb.org/pages/about-us/index
https://www.rcsb.org/pages/about-us/index
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Figure 13: Homepage of Protein Data Bank (PDB) 

Collaborations 

Worldwide Protein Data Bank (wwPDB) 

The Worldwide Protein Data Bank (wwPDB) was formed to maintain a single PDB 

archive of macromolecular structural data that is freely and publicly available to the 

global community. It consists of organizations that act as deposition, data 

processing and distribution centers for PDB data. As the US Data Center, RCSB 

PDB biocurates structures submitted from the Americas and Oceania 

(https://www.rcsb.org/pages/about-us/index)  

 

EMDataBank 

EMDataBank provides access to 3DEM density maps and metadata, news, events, 

software tools, data standards, and validation methods.  

 

Nucleic Acid Database 

NDB contains information about experimentally-determined nucleic acids and 

complex assemblies (https://www.rcsb.org/pages/about-us/index) 

https://www.rcsb.org/pages/about-us/index
https://www.rcsb.org/pages/about-us/index
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Funding 

The RCSB PDB is funded by a grant (DBI-1338415) from the National Science 

Foundation, the National Institutes of Health (National Institute of General Medical 

Sciences and National Cancer Institute), and the US Department of Energy. 

In the past, RCSB PDB was also funded by the National Library of Medicine, the 

National Center for Research Resources, the National Institute of Biomedical 

Imaging and Bioengineering, and the National Institute of Neurological Disorders 

and Stroke (https://www.rcsb.org/pages/about-us/index) 

 

AutoDock 

AutoDock is a molecular modeling simulation software. It is especially effective for 

protein-ligand docking. AutoDock 4 is available under the GNU General Public 

License. AutoDock Vina is available under the Apache license. AutoDock is one of 

the most cited docking software in the research community. It is a base for the 

FightAIDS@Home project run by World Community Grid. In February 2007, a 

search of the ISI Citation Index showed more than 1100 publications have been 

cited using the primary AutoDock method papers. As of 2009, this number 

surpassed 1200. AutoDock is currently maintained by The Scripps Research 

Institute and Olson Laboratory. 

AutoDock is a suite of automated docking tools. It is designed to predict how 

small molecules, such as substrates or drug candidates, bind to a receptor of 

known 3D structure. Current distributions of AutoDock consist of two generations 

of software: AutoDock 4 and AutoDock Vina. AutoDock 4 actually consists of two 

main programs: autodock performs the docking of the ligand to a set of grids 

describing the target protein; autogrid pre-calculates these grids 

(http://autodock.scripps.edu/#WHAT)  

https://www.rcsb.org/pages/about-us/index
http://autodock.scripps.edu/#WHAT
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AutoDock Vina does not require choosing atom types and pre-calculating 

grid maps for them. Instead, it calculates the grids internally, for the atom types 

that are needed, and it does this virtually instantly. autodock also developed a 

graphical user interface called AutoDock Tools, or ADT for short, which amongst 

other things helps to set up which bonds will treat as rotatable in the ligand and to 

analyse dockings. 

AutoDock has applications in: 

• X-ray crystallography; 

• structure-based drug design; 

• lead optimization; 

• virtual screening (HTS); 

• combinatorial library design; 

• protein-protein docking; 

• chemical mechanism study

AutoDock 4 is free and is available under the GNU General Public License. 

AutoDock Vina is available under the Apache license, allowing commercial and 

non-commercial use and redistribution. Click on the "Downloads" tab. And Happy 

Docking! 
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OBJECTIVES 

 

1. Literature search for the carvacrol and associated activity with other 

disease. 

 

2. Retrieval of carvacrol chemical structure from PubChem database and 

retrieval of target protein β-hydroxyl- β-methyl glutaryl CoA reductase from 

PDB protein database 

 

3. Protein and ligand’s structure minimization via Discovery Studio and 

ChemOffice 

 

4. To perform in-silico molecular interaction study of carvacrol against active 

pocket of β-hydroxyl- β-methyl glutaryl CoA reductase. 

 

5. In-vitro inhibition potential of carvacrol against of β-hydroxyl- β-methyl 

glutaryl CoA reductase and their enzyme kinetic study 
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METHODS 

 

In-vitro HMG-R activity 

The HMG-R inhibitory activity was assessed by HMG-R assay kit provide by 

Sigma-Aldrich (St. Louis, MO, USA) contained human HMG-R enzyme 

(recombinant GST fusion protein expressed in E. coli) catalytic domain was used 

as per the protocol described by manufacturer to assess the HMG-R inhibitory 

activity of selected OSCs (Iqbal et al. 2014). The human HMG-R enzyme stock 

solution had a protein concentration of 0.52–0.85 mg/mL with positive control 

pravastatin was used. To evaluated HMG-R inhibition according to described 

assay protocol, reactions with 4 μL of NADPH (to get a final concentration of 400 

μM) and 12 μL of HMG-CoA substrate (to get a final concentration of 400 μM) in a 

final volume of 0.2mL of 100mM potassium phosphate buffer, pH 7.4 were initiation 

(time 0) by adding 2 μL of HMG-R and incubated in Eppendorf biospectrometer at 

37⁰C in the presence or absence (control) of 1 μL of particular OSCs dissolved in 

HPLC grade pure water. The NADPH consumption rate was screened 

spectrophotometrically for every 20 seconds for up to 15 minutes. 

 

HMG-R enzyme kinetic study 

In order to determine the kinetic properties of HMG-CoA reductase after addition 

of Carvacrol, the activity was assayed by using various concentrations of HMG-

CoA (100, 200, and 300 μM) in the absence and presence of different 

concentrations of Carvacrol. Km and mode of inhibition was determined by double-

reciprocal Lineweaver-Burk plot analysis according to Michaelis-Menten kinetics, 

and Ki was determined by Dixon plot (Lineweaver and Burk, 1934; Dixon, 1953). 

 

Molecular modelling studies 

The PDB structure of the PCSK-9 was retrieved from the Protein Data Bank (PDB 

ID: 1DQ9) (Brookhaven Protein Data Bank, http:// www.rcsb.org). The .pdb file was 

energy minimized. The ligands for the active site of HMG-R were also exported in 

the form of a single sdf files, as well as a separate ligand file of atorvastatin, used 

as reference drug, was also obtained as .sdf file from PubChem database. 
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Molecular docking was performed by using AutoDock 4.2 version (Alvi et al., 2017; 

Ahmad et al., 2021). Brief docking protocol has been elaborated below: 

Retrieving Required Ligand and Target .pdb files from major databases 

• Retrieving Target.pdb files from major protein databases 

http://www.rcsb.org/pdb/home/home.do  

• Retrieving Ligand.pdb files from major ligand databases 

http://www.drugbank.ca/ or http://pubchem.ncbi.nlm.nih.gov/  

Preparation of Target.pdbqt file 

• Open File > Read Molecule > Select and Open Target.pdb (*Created in 

first step). 

• Target molecule will appear on screen > Click on Edit > Click on 

Hydrogens > Click on Add > Click Polar Only Click OK > Again Edit > Click 

Charges > Add Kollman Charges > Click OK > Open Grid > Click on 

Macromolecules > Click on Choose > Click Target > Click Select Molecule 

> Click OK. 

• Open My computer > Open C drive > Open Cygwin > Open home. 

• Create new folder and rename it as 1 (or any other shortname). 

• Save Target in Folder  

(*In short: save Target.pdbqt in C:\Cygwin\home\1 and after saving 

macromolecule gets coloured) 

Preparation of Ligand.pdbqt file 

• Open Ligand > Click Input > Click Open > Change format from .pdbqt to 

.pdb  > Select Ligand  >  Click Open  > Click OK  > Again Open Ligand  > 

Click Torsion Tree  > Click Detect Root  > Again Open Ligand  > Click 

Torsion Tree  > Click Set Number of Torsions  > Set number of active 

torsions between 1 to 6  > Click Dismiss. 

• Again, Open Ligand > Click Aromatic Carbons > Click Aromaticity criterion. 

• Click OK (* If ‘Enter angle in Degrees: 7.5’) > Again Open Ligand > Click 

Output > Click Save as PDBQT. 

• Save Ligand file in C:\Cygwin\home\1(* In the same folder and in same 

way as Target.pdbqt file

http://www.rcsb.org/pdb/home/home.do
http://www.drugbank.ca/
http://pubchem.ncbi.nlm.nih.gov/
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Preparation of Grid Parameter File (a.gpf) 

• Open Grid > Click Set Map Types > Click Choose Ligand > Click 

Ligand > Click Select Ligand > Again Open Grid > Click Grid Box. 

(*We have used X, Y, and Z dimension as 60x60x60. Further X, Y, 

and Z centre (Centre Grid Box) can be changed according to the 

requirements but we are taking them as Default). 

• Click File > Click Close saving current > Again Open Grid > Click 

Output > Click Save GPF > Name the File name as a.gpf > Save a.gpf 

file (.gpf format) in C:\Cygwin\home\1 (* In the same file where Target 

and Ligand .pdbqt files were saved). 

 

Preparation of Docking Parameter File (a.dpf) 

• Open Docking > Click Macromolecules > Click Set Rigid Filename > 

Go to C:\ Cygwin\ home\ 1 > Select Target.pdbqt > Click Open > 

Again Docking > Click Ligand > Click Choose > Click Ligand > Click 

Select Ligand > Click Accept > Again Docking > Click Search 

Parameters > Click Genetic Algorithm > Click Accept (*Using Default 

but we can change no. of GA runs). 

• Again Docking > Click Docking parameter > Click Accept (*Using 

Default) > Again docking > Click Output > Click LamarkianGA (4.2) > 

Name the File name as a.dpf 

• Save a.dpf file (dpf format) in C:\Cygwin\home\1 

(* In the same file where Target and Ligand pdbqt and a.gpffiles were 

saved) At last four files named 

Target.pdbqt,  

Ligand.pdbqt,  

a.gpf  

a.dpf 

are present in the C:\ Cygwin\ home\1 

 

Using Cygwin for Molecular Docking 

Open Cygwin (*By clicking icon on the desktop) Use these commands 

highlighted in brown font color by copy and paste in Cygwin and press enter 

after each command: 

(cd..) cd<space>.. 
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(ls) ls<space> 

(cd 1) cd<space>1(or foldername)<space> 

(ls) ls<space> 

(autogrid4.exe -p a.gpf -l a.glg &)  

autogrid(tab)<space>-p<space>a.gpf<space>-l<space>a.glg & 

(tail -f a.glg &) tail<space>-f<space>a.glg<space>& 

(autodock4.exe -p a.dpf -l a.dlg &) 

autodock(tab)<space>-p<space>a.dpf<space>-l<space>a.dlg & 

(tail -f a.dlg &) tail<space>-f<space>a.dlg<space>& 

     After Successful Completion 

 

Copy Target.pdb file in C:\Cygwin\ home\1 

    Copy and paste the following commands in Cygwin Window and press 

enter after   each command: 

(grep '^DOCKED' a.dlg | cut -c9- > a.pdbqt) 

(cut -c-66 a.pdbqt > a.pdb) 

(cat Target.pdb a.pdb | grep -v '^END ' | grep -v '^END$' > 

complex.pdb) 

➢ Close Cygwin Window > Click OK 

Analyzing results and Retrieving Ligand-Enzyme interaction 

complex .pdb 

 

Analyzing Results 

➢ Open AutoDock > Click Analyse > Click Docking > Click Open > 

Select a.dlg > Click Open > Click OK > Again Analyze > Click 

Conformations > Click Play > Click & > Click show information >Click 

this sign to observe each conformation from 1 to 10 

➢ Note the confirmation showing best down binding energy and 

inhibition constant (*In our case 10 conformation was best with 

binding energy (ΔG) as -5.75 and inhibitionconstant (Ki) as 60.87 μM) 
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Retrieving Ligand-Enzyme interaction complex .pdb 

➢ Open C drive > Open Cygwin > Open home > Open 1 > Open 

complex.pdb in Discovery Studio Visualizer. 

➢ Select all other complexes and delete them except the best (*In our 

case Complex model 10 was best as conformation 10 was showing 

best results in our case). 

➢ Click Scripts  > Click Ligand Interactions  > Click Show Ligand Binding 

Site Atoms  >Right Click on Complex  > Click Label  >Select Object: 

AminoAcid  > Select Attributes: 1 Letter & ID insertion code  > Click 

OK 
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RESULTS 

 

Figure 14: In-vitro HMG-R inhibitory activity time scan of different concentration 

of carvacrol. 

 

Figure 15: Percent inhibition of HMG-R with different concentration of carvacrol 
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Figure 16: Percent inhibition of HMG-R with different concentration of standard 

drug pravastatin 

 

Table 4: In-silico molecular binding profile of test compound carvacrol and 

standard drug atorvastatin against HMG-R 

S. No. Compound ID Binding 

Energy 

(ΔG) 

Inhibition 

Constant 

 

1.  Carvacrol 10364 -4.54 467.04 µM  

2.  Pravastatin* 54687 -5.59 128.75 µM 

*Standard drug 
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Figure 17: Molecular 2D-interaction of carvacrol (CID: 10364) with the active 

pocket of β-hydroxyl- β-methyl glutaryl CoA reductase (1DQ9).  

 

Figure 18: Panel (A)- Formation of hydrogen bonds to stabilize the carvacrol-

HMG-R-complex; Panel (B)- Hydrophobic surface around carvacrol-HMG-R-HMG-

R complex. 

(A) (B) 
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Figure 19: Panel (A)-Formation of interpolated charges to stabilize the carvacrol-

HMG-R complex; Panel (B)-ionizability surface around carvacrol-HMG-R complex 

 

Figure 20: Molecular 2D-interaction of standard drug Pravastatin (CID: 54687) with 

the active pocket of β-hydroxyl- β-methyl glutaryl CoA reductase (1DQ9). 

(A) (B) 
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Figure 21: Panel (A)-Formation of hydrogen bonds to stabilize the Pravastatin-

HMG-R complex; Panel (B)-Hydrophobic surface around Pravastatin-HMG-R 

complex. 

 

Figure 22: Panel (A)-Formation of interpolated charges to stabilize the Pravastatin-

HMG-R complex; Panel (B)- ionizability surface around Pravastatin-HMG-R 

complex 

 

(B) (A) 

(A) (B) 



 

51 
 

Table 5: Molecular interaction studies of carvacrol and Pravastatin against the 

active pocket of HMG-R. 

Compound Binding 

Energy 

(ΔG) Kcal/mol 

Residues involved 

Carvacrol -4.54 Met655, Met657, Asn658, Gly765, 

Gln766, Asp767, Ile802, Gly803, 

Val805, Gly806, Gly807, Thr809. 

Pravastatin* -5.59 Leu536, Glu559, Cys561, Ser565, 

Leu857, Lys735, Ala751, His752, 

Asn755, Leu853, Leu862, Val863, 

Ser865,  

*Standard drug 
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DISCUSSION 

The prevalence of hyperlipidemia, a disorder of lipid metabolism and one of the 

major risk factors responsible for cardiovascular diseases (CVD), is currently 

increasing at a striking rate throughout the world (WHO 2015). Therefore, 

regulating the lipid metabolism and decreasing the higher levels of serum total 

cholesterol, triglycerides and LDL cholesterol are considered to be quite 

advantageous for the therapeutic approaches of CVD (Derosa et al. 2006). ASCVD 

is a class of complex multifactorial disease, which develops in the arterial wall in 

response to various stimuli and results in excessive inflammatory and fibro 

proliferative reactions (Mendis et al., 2011; Alvi et al., 2015). The underlying 

mechanisms vary depending on the type of ASCVD. Atherosclerotic lesions can 

develop as early as the second decade of life and progress into severe clinical 

disease with atherogenic plaques over time. The formation of plaque in the arterial 

intima may be due to hyperlipidemia which refers to the imbalance between various 

lipids and lipoproteins i.e., total cholesterol (TC), high-density lipoprotein 

cholesterol (HDL-C), and apoB100 containing particles such as low-density 

lipoprotein cholesterol (LDL-C), and very low-density lipoprotein cholesterol 

(VLDL-C). Among these cholesterols, LDL-C is the major driver of ASCVD onset 

worldwide (Alvi et al., 2017a; Alvi et al., 2015). 

Therapeutic approaches against ASCVD risk reduction include the 

implication of statins that specifically and competitively inhibit the enzymatic activity 

of 3-hydroxy-3-methylglutaryl Co-A reductase (HMG-R), which is the rate limiting 

enzyme of the hepatic cholesterol biosynthesis (Alvi et al., 2016). However, long 

term implication of these medications has lots of side effects and may incurve 

problems in terms of toxicity and cost. Therefore, drugs derived from natural 

products could be a good alternative in the treatment and management of 

atherosclerosis. Currently, there is renewed interest in the herbal medications and 

functional foods modulating physiological effects in the prevention and cure of 

ASCVD as they possess slight or no side effects with respect to commercially 

available synthetic drugs, statins. In this order, an array of recent studies has 

demonstrated the role of various medicinal plants and their therapeutic natural 

products against HMG-R activity to combat hypercholesterolemia (Iqbal et al., 

2014a; Iqbal et al., 2014b; Alvi et al., 2016; Iqbal et al., 2015; Alvi et al., 2017a; Alvi 
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et al., 2017b).Dietary approach is the initial step in the management of 

dyslipidemia, and many people with dyslipidemia are using garlic as an alternative 

medicine to normalize their raised lipid levels. 

Therefore, investigation for other possible natural therapeutic agents, which 

are non-toxic, free radical quencher and are capable to inhibit HMG-CoA reductase 

activity, could be an important therapeutic approach in treatment and management 

of hypercholesterolaemia. In this order, multiple plants derived natural compound 

named Carvacrol, has long been used in perfumes and cosmetics and is 

considered as one of the important medicinal agents and provides a useful source 

of new therapeutics (Müller et al., 2008; Mączka et al., 2020; Lir et al., 2020). It has 

numerous biological activities i.e., anti-inflammatory, antimutagenic, antidiabetic, 

anticancer, and anti-bacterial activity Mączka et al., 2020; Lir et al., 2020).  

The 3-hydroxy-3-methyl glutaryl-CoA (HMG-CoA) is converted into 

mevalonate in the presence of HMG-R in hepatocytes, which is a rate limiting 

element in cholesterol biosynthesis. The best-known HMG-R inhibitor is statin, 

which is competitively inhibit HMG-R enzyme. Statins interact with the enzyme's 

active site and cause a conformational change within the structure, reducing its 

activity. Furthermore, statins have a binding affinity for HMG-R that is then 

thousand times greater than the substrate (HMG-CoA), blocking the enzyme from 

acting and reducing the intracellular synthesis of cholesterol. Statins have a 

tremendous effect on cholesterol reduction because the majority of the circulating 

plasma cholesterol forms from internal synthesis in hepatocytes instead of diet 

(Ahmad et al. 2020; Ahmad, Alvi, and Khan 2019;). 

The in-vitro HMG-R inhibitory activity was performed. The results indicated 

that the carvacrol inhibited the in-vitro HMG-R activity in a concentration dependent 

manner with an IC50 value 146.92 ± 3.5 μM. On the other hand, pravastatin was 

used as standard HMG-R inhibitor which substantially restricted the activity of 

HMG-R with an IC50 Value 153.22 ± 2.1 μM. This study was further validated by 

the in-silico molecular docking approach. We performed computer added 

molecular modelling strategy to evaluate the anti-hyperlipidaemic potential of 

carvacrol by targeting HMG-R active pocket. We observed that the carvacrol 

intensely engaged to the binding region of the HMG-R crystal structure, having 

binding energy (ΔG) -4.54 kcal/mol (Table 5). with the 12 amino acid residues 
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(Met655, Met657, Asn658, Gly765, Gln766, Asp767, Ile802, Gly803, Val805, 

Gly806, Gly807, Thr809.) with 2 hydrogen bond Asn766, and Asp767 and 9 Van 

der Waals interaction.  

On the other hand, the active pocket of HMG-R was also occupied by 

standard Pravastatin (ΔG: -5.59 Kcal/mol) along with interacting amino acid 

residues (i.e., Leu536, Glu559, Cys561, Ser565, Leu857, Lys735, Ala751, His752, 

Asn755, Leu853, Leu862, Val863, Ser865,), with 5 hydrogen bonds with Cys561, 

Lys735, Ala751, Asn755, and Ser865, as well as 6 Van der Waals contacts, when 

compared to the pravastatin interaction with HMG-R active pocket. Our in-silico 

results depicted clearly that carvacrol has potent inhibitors of HMG-R as carvacrol 

compete with pravastatin for binding at the same active pocket. From now, as we 

know that there are lots of adverse effects linked with synthetic blocker of HMG-R 

activity. carvacrol may be encouraged for further drug development process and 

to initiate natural alternative treatment approach in the management of CVD. 
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CONCLUSION 

 

ASCVD is a class of complex multifactorial disease, which develops in the arterial 

wall in response to various stimuli and results in excessive inflammatory and fibro 

proliferative reactions. Therefore, regulating the lipid metabolism and decreasing 

the higher levels of serum total cholesterol, triglycerides and LDL cholesterol are 

considered to be quite advantageous for the therapeutic approaches of CVD. In 

this order, carvacrol, has long been used perfumes, cosmetics and is considered 

as one of the important therapeutic agents and provides a useful source of new 

therapeutics. Carvacrol has been found to show greater effects therapeutic 

modulations against various metabolic disorders. Therefore, we analysed their 

potential to inhibit the activity of HMG-R via molecular modelling studies. Our 

results from the present study demonstrated that carvacrol interact with and occupy 

the active pocket of HMG-R (-4.18 Kcal/mol), while the pravastatin score the 

binding energy -5.59 Kcal/mol. On the other hand, the in-vitro HMG-R inhibitory 

activity was performed which substantially restricted the activity of HMG-R with IC50 

value of carvacrol and standard drug pravastatin was observed 146.92 ± 3.5 μM 

and 153.22 ± 2.1 μM respectively. Based on above findings, we concluded that 

carvacrol may be promoted to fight with cholesterol induced oxidative stress and 

hypercholesterolemia in the patients suffering with inadequate lipid lowering with 

statins, the classical HMG-R inhibitors. it may also be beneficial to the patients 

suffering with long term statin therapy and subsequent adverse effects. 
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